Auto di ieri e di oggi - Forum Autoconfronti
Registrati GRATUITAMENTE su Autoconfronti per poter accedere a tutte le opzioni disponibili.

Nel sito troverai molte sezioni utili e potrai discutere attivamente con noi nella nostra grande community!


Auto di ieri e di oggi - Forum Autoconfronti

Il Forum del mondo Automobilistico!
 
IndiceIndice  AutoconfrontiAutoconfronti  CalendarioCalendario  EventiEventi  PubblicazioniPubblicazioni  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  AccediAccedi  
TUTTE LE FOTO POSTATE SUL FORUM DEVONO OBBLIGATORIAMENTE AVERE LE TARGHE DELLE AUTOMOBILI ED I VOLTI COPERTI PER QUESTIONE DI PRIVACY, LA PUBBLICAZIONE DI TARGHE SCOPERTE E' RISERVATA ALLE MANIFESTAZIONI PUBBLICHE.LE VETTURE FOTOGRAFATE PER STRADA O IN SITUAZIONI OCCASIONALI VANNO TUTELATE CON LA TOTALE COPERTURA DELLE TARGHE, TUTTE LE FOTO CHE NON RISPETTANO TALE DIRETTIVA SARANNO RIMOSSE SENZA PREAVVISO.
AVVISO PER I NUOVI ISCRITTI SENZA MESSAGGI:PRESENTATEVI NELL'APPOSITA SEZIONE "PRESENTAZIONI" CLICCANDO SUL TASTO "NEW TOPIC" INSERENDO IL TITOLO ED UNA BREVE INTRODUZIONE PERSONALE.

SE AVETE PROBLEMI CON LA REGISTRAZIONE, IL LOGIN O ALTRO RIVOLGETEVI TRAMITE EMAIL AD UN MEMBRO DELLO STAFF ANDANDO SUL SUO PROFILO, SI AVVISANO GLI UTENTI CHE FARANNO DOMANDE NON INERENTI ALL'USO DEL FORUM CHE VERRANNO IMMEDIATAMENTE BANNATI.

SI AVVISANO TUTTI GLI UTENTI CHE L'USO DELLA CHATBOX E' CONSENTITO SOLO A USO RICREATIVO, TUTTI I CONTENUTI CHE RIGUARDANO ASPETTI TECNICI, PROBLEMI O ARGOMENTI CHE TRATTA IL FORUM SONO VIETATI.SE NON SI GENERANO ARGOMENTI NEI TOPIC IL FORUM RESTA INATTIVO, QUINDI L'ABUSO DELLA CHATBOX PER TALI QUESTIONI E' VIETATO.GLI UTENTI CHE NON RISPETTERANNO TALE DIRETTIVA SARANNO CONTATTATI DALLO STAFF E VERRANNO PRESI PROVVEDIMENTI IMMEDIATI.

Condividere | 
 

 impianto stereo fiat uno

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6
AutoreMessaggio
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Gio Mar 06, 2014 2:06 pm

......macche' ignoranza, e' un lapsus.... Laughing Laughing 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Gio Mar 06, 2014 2:12 pm

Ahahaha speriamo!!! Laughing Laughing
Ste anche oggi ti saluto! Ci sentiamo domani mattina... Ciao Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Gio Mar 06, 2014 2:16 pm

...ok, ci si sente... buona giornata.. Smile 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Gio Mar 06, 2014 2:16 pm

Grazie anche a te!!! Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Dom Ago 03, 2014 12:05 am

Dopo 5 mesi rieccomi qui sul forum, scusa tanto la mia assenza...
Allora la staffa al sub l'ho fatta, adesso è abbastanza stabile, metto una foto:


Questo è il nuovo ampli per il kit 2vie morel, steg k202:












Ho iniziato a collegarlo, solo che mi son bloccato qui perchè non so se vada bene oppure no!
Questo è il cavo remote che arriva dall'autoradio e da qui si divide in 3 cavi, uno all'ampli Hifonics per il sub, uno al crossover elettronico Audison e uno all'ampli Steg per il kit, io li ho uniti tutti insieme tramite una mammut, va bene in questo modo?




Adesso che ho preso un ampli 2 canali posso utilizzare i filtri del kit, solo che non so se devo continuare a usare il crossover elettronico o no per gli alti!
Mentre per le regolazioni dell'ampli Hertz non so dove mettere mani  Laughing  Laughing  sapresti aiutarmi Ste? Smile
Ciao a domani Wink
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Dom Ago 03, 2014 11:37 am

...ciao Luigi, rieccoti qui.... Smile 
non scusarti, sei ampiamente giustificato per l'assenza, mi immagino in 5 mesi quante "regolazioni" avrai fatto con la tua nuova fiamma.... pig  Laughing  Laughing 
..bon, allora vediamo un po..... come sempre fai dei bei lavoretti, il fissaggio del sub mi piace, ma il rivestimento?
Per il remote ok, non vedo problemi di nessun tipo...
Poi, certo che devi continuare ad utilizzare il cross Audison, lascialo pure alle stesse frequenze impostate prima.... il cross Audison ti serve per dare il passa-alto ai woofer, poi i passivi del kit servono per dare i tagli passabasso ai woofer e passa-alto ai tweeter....
Per le regolazioni dello Steg, non devi fare nessuna regolazione..... solo il gain e basta..
lo Steg ha il crossover incorporato che a te non serve, quindi devi solo escluderlo....
guarda la terza e quarta foto, vedi che ci sono 2 pulsanti con scritto: filter- on(blu)/off(rosso); metti su off entrambi i pulsanti ed hai escluso i crossover..
Poi dovrai solo regolare il gain come sull'altro ampli, parti col gain basso e pian piano trovi la giusta regolazione....
Ora ti metto un po' di dubbi... Laughing  il tuo sub e' un doppia bobina da 4 ohm, ti sei preso uno Steg serie K che va bene a ponte su 2 ohm (bobine in parallelo del tuo sub).... il tuo Steg a ponte su 2 ohm eroga ben 1.100watt rms, sul sub darebbe buoni risultati...... che dici?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Mar Ago 05, 2014 6:35 pm

Ahahahah beh ormai ho perso il conto x tutte le regolazioni fatte :D :D :D
Il rivestimento? Bella domanda :D ancora non ho preso la moquette, la settimana prossima la prendo e lo rivesto!
Per le regolazioni ci sono anche altri pulsantini ON/OFF, anche se sono impostati su ON non fa niente visto che i filtri sono su OFF giusto?
Ahahahahah per il fatto di utilizzare lo Steg per il sub beh mi piacerebbe, peró poi resto di nuovo senza un ampli per il kit Sad
Devo ancora smontare e vedere l'Hifonics se ha i fusibili bruciati o se ha un problema all'interno, tra domenica e lunedi vedo di aprirlo e fargli qualche foto sperando di capire dove sta il problema!
Intanto questi giorni ho collegato tutto per gli alti, mi manca solo di mettere i tw e comprare un fusibile mi sembra da 80A per lo Steg da mettere nel distributore di corrente!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Mer Ago 06, 2014 11:27 am

..... Laughing beh, se non si fanno regolazioni che gusto c'e'? Laughing 
...mmmhhh, a me sembra che hai solo i 2 pulsanti che dicevo che hanno ON/Off, gli altri sono per le impostazioni del crossover..... ma comunque se metti su OFF il cross e' disattivato quindi gli altri pulsanti non hanno effetto...
aspetta, che e' successo all'HiFonics?
Per lo Steg serve un fusibile da 80A, come hai detto..... i tweeter non li hai ancora messi??
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Mar Ago 12, 2014 10:52 pm

Ahahahah esatto  Laughing  Laughing  Laughing 
Ok, ho messo i 2 pulsantini su OFF, ho montato e collegato tutto, sia ampli che tw, ho preso il fusibile adesso mi manca solo di accendere e regolare...
All'Hifonics non so se ricordi, per sbaglio si son toccati i 2 poli con la batteria collegata, adesso devo controllare i fusibili dell'ampli perchè quelli dei portafusibili son sani...
Appena posso lo smonto e faccio 2 foto all'interno per vedere se si capisce dove sta il problema...
Se non ci sentiamo buon ferragosto Ste!!! Smile Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Mer Ago 13, 2014 11:11 am

....mmmhh, bene dai.....accendi che son curioso, e' una vita che aspetto cominci a suonare... Laughing 
cavolo, sai che non ricordo dell'inconveniente.... va beh... comunque se non sono saltati i fusibili dovrebbe suonare, non hai poi provato?
se invece non suona e i fusibili sono sani, ahi, ahi....
occhio che smontandolo e' possibile che non si veda niente di anomalo e comunque se qualcosa e' rotto serve un tecnico...
ok, allora buon ferragosto anche a te e mi raccomando..... non esagerare con certe "regolazioni"... Laughing  Laughing  Laughing
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Mar Nov 11, 2014 6:15 pm

Dopo tanto rieccomi, scusa la mia lunga assenza...
Ho provato a collegare e far suonare l'ampli Hifonics x il sub e funziona!!!
Adesso per quanto riguarda i bassi ho terminato!
Per gli alti ancora no  Sad ho collegato lo Steg K202 e all'uscita ci sono i filtri Morel, però i tw non sono collegati perchè mi dicono che se provo a collegarli li friggo di nuovo...
Quindi adesso sento il sub e i woofer infatti il suono è molto cupo...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26386
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: impianto stereo fiat uno   Mer Nov 12, 2014 1:27 am

Ciao Luigi e bentornato Smile  sentiamo Ste Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Mer Nov 12, 2014 12:27 pm

....eccoci qui, bentornato Luigi.... Smile
....mi piacerebbe fare 2 chiacchere con chi ti racconta queste cose....
ma su che base dicono ste boiate? va beh...... comunque non friggi niente coi suoi filtri, collega i tweeter e poi fammi sapere... Wink
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Mar Nov 25, 2014 2:30 pm

Grazie ragazzi!
non so, io non ho fatto nulla perchè volevo prima sentire il tuo parere Ste, appena collego i tw ti faccio sapere!
Adesso il gain dello Steg è un po altino credo, non ricordo, devo controllarlo, una volta collegati i tw bisogna tarare di nuovo il gain e il level del crossover Audison?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Mer Nov 26, 2014 11:48 am

....mah, meglio se controlli il gain dello Steg e dal caso lo abbassi, mentre quello del crossover no...
casomai in un secondo momento si potra' ritoccare i gain del crossover ma solo se ci sono differenze evidenti fra sub e front....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luigi94
Intenditore
Intenditore
avatar

Messaggi : 739
Data d'iscrizione : 10.12.12
Età : 23

MessaggioTitolo: Re: impianto stereo fiat uno   Sab Mag 02, 2015 4:47 pm

Ciao Ste, come stai? Scusa le mie lunghissime assenze... ho un problema da 3-4 mesi... Poco dopo che ci siamo sentiti l'ultima volta... Gli alti non si sentono, l'ampli lo steg non va in protezione perchè la lucina è verde e non rossa, se aveva problemi si accendeva la lucina rossa?
Ho controllato i fusibili ma niente, tutto ok... Anche la lucina del crossover Audison tutto ok, si accende, ho provato a escludere i crossover della Morel collegando direttamente un woofer a un uscita dello steg ma non si sente nulla... possibile che si siano bruciati i finali? ha smesso di funzionare all'improvviso, sono tornato a casa, l'ho spento e tutto ok, il giorno dopo, salgo in macchina accendo come sempre e sento solo i bassi del sub... non l'ho + visto anche perchè non usavo la macchina perchè senza assicurazione. Ora che da poche settimane la uso non riesco ad ascoltare musica... Cosa potrei fare? adesso l'ho smontato dalla macchina, fusibili interni lo steg k202 non ne ha? Non ho idea di cosa fare... possibile sia il cavo rca? ma la lucina è verde... ho provato a scollegare e ricollegare ma non va nulla...
Grazie mille Ste!!! Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: impianto stereo fiat uno   Dom Mag 03, 2015 11:41 am

..ciao....
mah, se l'ampli non ha problemi si accende la luce verde, ma da quello che dici(la prova fatta collegando un woofer diretto allo steg) sembra invece essere proprio l'ampli ad avere problemi..
non credo ci siano fusibili interni, poi se la luce verde si accende significa che gli arriva corrente...
temo possa essere l'ampli ad avere qualche noia, se prima andava e poi di colpo non e' piu' andato, beh mi fa pensare cosi...
casomai, provalo senza collegarlo al crossover audison, cosi da escludere problemi al crossover, se ancora non funziona allora potrebbe aver problemi...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26386
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: impianto stereo fiat uno   Dom Mag 03, 2015 11:51 am

Ciao Luigi aggiornaci su questo problema che ti sta dando, speriamo non sia lo Steg ad avere problemi.

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
noodles
Car-Audio Expert
Car-Audio Expert
avatar

Messaggi : 822
Data d'iscrizione : 19.04.14

MessaggioTitolo: Re: impianto stereo fiat uno   Gio Mag 12, 2016 3:30 pm

Ciao Luigi, concordo con ste nel bypassare il crossover elettronico per escluderlo dalle "responsabilità".
Ho visto anche che lo Steg ha un bel po' di controlli e selettori vari, non è che accidentalmente se ne è spostato qualcuno?
Prova a verificare che siano tutti al loro posto.  Wink
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: impianto stereo fiat uno   

Tornare in alto Andare in basso
 
impianto stereo fiat uno
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 6 di 6Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6
 Argomenti simili
-
» impianto stereo fiat uno
» S2-S3 impianto stereo...udibile :-) si può fare ;-)
» impianto stereo fiat uno
» nuovo stereo fiat stilo
» impianto audio polo

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Auto di ieri e di oggi - Forum Autoconfronti :: Musica in Auto :: Le guide degli esperti e i loro suggerimenti-
Andare verso: