Auto di ieri e di oggi - Forum Autoconfronti
Registrati GRATUITAMENTE su Autoconfronti per poter accedere a tutte le opzioni disponibili.

Forum Autoconfronti, la più attiva e grande community professionale da 2010!!

Nel sito troverai molte sezioni utili e potrai discutere attivamente con noi nella nostra grande community!


Auto di ieri e di oggi - Forum Autoconfronti

Il Forum del mondo Automobilistico!
 
IndiceIndice  AutoconfrontiAutoconfronti  CalendarioCalendario  EventiEventi  PubblicazioniPubblicazioni  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  AccediAccedi  
In data 12-2-2018 è stata approvata dallo staff una VARIAZIONE REGOLAMENTARE che permette a tutti gli utenti di poter POSTARE IN CHIARO E SENZA CENSURE LE TARGHE dei veicoli avvistati
AVVISO PER I NUOVI ISCRITTI SENZA MESSAGGI:PRESENTATEVI NELL'APPOSITA SEZIONE "PRESENTAZIONI" CLICCANDO SUL TASTO "NEW TOPIC" INSERENDO IL TITOLO ED UNA BREVE INTRODUZIONE PERSONALE.

SE AVETE PROBLEMI CON LA REGISTRAZIONE, IL LOGIN O ALTRO RIVOLGETEVI TRAMITE EMAIL AD UN MEMBRO DELLO STAFF ANDANDO SUL SUO PROFILO, SI AVVISANO GLI UTENTI CHE FARANNO DOMANDE NON INERENTI ALL'USO DEL FORUM CHE VERRANNO IMMEDIATAMENTE BANNATI.

SI AVVISANO TUTTI GLI UTENTI CHE L'USO DELLA CHATBOX E' CONSENTITO SOLO A USO RICREATIVO, TUTTI I CONTENUTI CHE RIGUARDANO ASPETTI TECNICI, PROBLEMI O ARGOMENTI CHE TRATTA IL FORUM SONO VIETATI.SE NON SI GENERANO ARGOMENTI NEI TOPIC IL FORUM RESTA INATTIVO, QUINDI L'ABUSO DELLA CHATBOX PER TALI QUESTIONI E' VIETATO.GLI UTENTI CHE NON RISPETTERANNO TALE DIRETTIVA SARANNO CONTATTATI DALLO STAFF E VERRANNO PRESI PROVVEDIMENTI IMMEDIATI.

Condividi | 
 

 Subwoofer guasto...cause?

Andare in basso 
Vai alla pagina : Precedente  1, 2, 3, 4  Seguente
AutoreMessaggio
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Dom Mag 13, 2012 4:26 pm

....mi sa che in negozio fanno discorsi strani......l'importatore Soundstream e' a Milano, se esistesse la possibilita' di cambiare bobina lo avrebbero gia' fatto.... in futuro non trovera' nessuna bobina di ricambio, non lo fanno.....
fate controllare quell'ampli, magari andate da un altra parte pero'.....
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Dom Mag 13, 2012 4:48 pm

lo ha acquistato li Ste ed è ancora in garanzia....quindi non so che si potrebbe fare...

una curiosità, dove lo fanno il Soundstream?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Dom Mag 13, 2012 5:27 pm

....l'ampli puo' portarlo in qualsiasi centro Masters Audison e chiedere un eventuale riparazione in garanzia, non c'e' l'obbligo di portarlo dove lo si compra.... potrebbe anche spedirlo personalmente alla Elettromedia....
La Soundstream adesso ha la produzione in Cina se non sbaglio... la sede centrale dove progettano i vari componenti e' sempre negli USA...
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Lun Mag 14, 2012 2:46 pm

anche questi in Cina?? non è possibile.....

comunque spero non gli dia più rogne questo ampli è un peccato... @

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Lun Mag 14, 2012 2:57 pm

...guarda che moltissime aziende assemblano i loro prodotti in Cina o paesi Asiatici... italiane comprese.....
L'ampli bisogna controllarlo perche' se ha un problema si rischia che ti faccia fuori il prossimo sub..... se l'alimentatore comincia a "rognare" emette un segnale capace di rompere un sub in breve... e ascoltando non lo senti...
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Lun Mag 14, 2012 3:35 pm

ma ora che lo riparano non lo testeranno?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Mar Mag 15, 2012 9:15 am

...si certo.....ma lo ha mandato in assistenza?
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Mar Mag 15, 2012 10:31 am

si Ste anche l'altra volta ci mancherebbe Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Mar Mag 15, 2012 11:44 am

...ok, bene.....in azienda quando vengono riparati, poi dopo lo testano e ci fanno pure uno spunto se passa il test, poi dopo compilano un foglio dove indicano cosa e' stato sostituito....
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Mar Mag 15, 2012 1:09 pm

ok speriamo bene Smile

tornando al mio ho ascoltato che il suono di "ghiaia" viene dal centro, quindi è come se andasse male qualcosa li in mezzo a basso volume

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Mer Mag 16, 2012 9:36 am

....la bobina che gratta.....
fa una prova: con tutto spento, appoggia due dita al centro del sub e spingi fino a fondocorsa, con delicatezza.... dovresti sentire lo sfregamento...
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Mer Mag 16, 2012 11:35 am

a si ho capito Ste lo avevo visto anche in un altro sub, immaginavo comunque fosse quello

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Gio Mag 17, 2012 2:33 pm

si Ste ho verificato ed è la bobina!! fa nulla per ora suona che una meraviglia ad alto volume Wink

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Gio Mag 17, 2012 3:09 pm

....a te sembra che suona bene, invece va male lo stesso, solo che il rumore non lo senti perche' alzi il volume......occhio che una bobina malmessa si sballa di impedenza( e torniamo ancora con sta impedenza) e potrebbero capitare problemi all'ampli.....
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Gio Mag 17, 2012 8:14 pm

Ste ma quando gratta praticamente cosa succede e perchè?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Ven Mag 18, 2012 9:25 am

...succede che c'e' una dilatazione e che la bobina tocca nella parte dove entra nel magnete...
a volte la dilatazione non torna piu' come prima raffreddandosi, quindi gratta sempre...
queste cose succedono perche' la bobina non sopporta la potenza inviata, oppure a causa della tensione bassa al momento dello sforzo, cosi l'ampli va in clipping e la bobina rischia moltissimo...oppure per delle regolazioni sbagliate eccetera.....
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Ven Mag 18, 2012 1:20 pm

probabile che abbia scaldato molto allora, ma capita speso questa cosa?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Ven Mag 18, 2012 1:37 pm

...beh, non e' propriamente dovuto al calore in un certo senso, puo' esser stato l'aver fatto prove di pressione come dicevi, oppure l'ampli in clip....
Non capita spesso, capita quelle volte che si fanno errori eccetera, ma poi dipende anche dall'altoparlante.... un sub robusto puo' anche sopportare un errore nella regolazione per esempio, non per sempre ma un po' di tempo regge.....oppure e' l'ampli che provoca la rottura....
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Ven Mag 18, 2012 2:50 pm

come ti avevo detto è successo quando si era guastato l'altro ampli quindi può essere Rolling Eyes

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Ven Mag 18, 2012 3:03 pm

....cavolo, mi son confuso col tuo sub.... ehm , comunque giusto, potrebbe proprio esser stato l'ampli, ma attenzione anche a che alimentazione riceve quando e' sotto carico.. se la tensione scende, l'ampli diventa pericoloso.....
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Ven Mag 18, 2012 5:32 pm

no no proprio il mio Ste infatti anche il mio ampli è partito ricordi? quì è un mix di sub ed ampli fusi Laughing

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Sab Mag 19, 2012 8:44 am

...oi, accidenti...... va beh, il tuo allora....... drunken
....beh, nel tuo caso puo' essere una combinazione di eventi.... il sub scarsuccio, l'ampli che va male..... dovresti fare una cosa anche te: mettere l'impianto a tutto volume con musica piena di bassi e misurare la tensione di alimentazione, sia a motore spento che acceso... prima la misuri al morsetto batteria, poi la misuri dalla fusibiliera in bagagliaio...
cavolo, i miei tre Audison sai quanti anni sono che suonano? e mai un problema..... Wink
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Sab Mag 19, 2012 1:08 pm

no va bè anche l'Audiola è dal 2007 in funzione e ne ha passate ma per fortuna va Smile quello Caos lasciamo stare Laughing

Comunque come la misuro la tensione Ste?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 53
Località : volpago del montello ( TV)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Sab Mag 19, 2012 1:16 pm

....con un tester normale puoi misurarla senza problemi......
l'Audiola dal 2007.........uno dei due Audison stereo, l'ho preso nel 2000.....il mono nel 2001... Cool
Torna in alto Andare in basso
Visualizza il profilo
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 27062
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: Subwoofer guasto...cause?    Sab Mag 19, 2012 1:30 pm

e lo credo Ste sono buoni e durano Smile

anche io ormai lo ho 5 anni e non mi lamento, pensa che Giovy lo ha uguale al mio dal 2002 e anche il suo va ancora!! come affidabilità sono davvero riusciti!


tornando al sub il mio di sicuro smontato è simile a questi:

http://www.ebay.it/itm/30cm-12-Auto-Bass-Lautsprecher-Subwoofer-BlackLine-NEU-/190590657502?pt=LH_DefaultDomain_77&hash=item2c6016a3de#ht_1716wt_700




_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO


Ultima modifica di Fiat Uno/126 il Dom Mag 20, 2012 11:09 am, modificato 1 volta
Torna in alto Andare in basso
Visualizza il profilo http://www.vivaigirau.altervista.org
Contenuto sponsorizzato




MessaggioTitolo: Re: Subwoofer guasto...cause?    

Torna in alto Andare in basso
 
Subwoofer guasto...cause?
Torna in alto 
Pagina 3 di 4Vai alla pagina : Precedente  1, 2, 3, 4  Seguente

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Auto di ieri e di oggi - Forum Autoconfronti :: Musica in Auto :: Le guide degli esperti e i loro suggerimenti-
Vai verso: