Auto di ieri e di oggi - Forum Autoconfronti
Registrati GRATUITAMENTE su Autoconfronti per poter accedere a tutte le opzioni disponibili.

Nel sito troverai molte sezioni utili e potrai discutere attivamente con noi nella nostra grande community!


Auto di ieri e di oggi - Forum Autoconfronti

Il Forum del mondo Automobilistico!
 
IndiceIndice  AutoconfrontiAutoconfronti  CalendarioCalendario  EventiEventi  PubblicazioniPubblicazioni  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  AccediAccedi  
TUTTE LE FOTO POSTATE SUL FORUM DEVONO OBBLIGATORIAMENTE AVERE LE TARGHE DELLE AUTOMOBILI ED I VOLTI COPERTI PER QUESTIONE DI PRIVACY, LA PUBBLICAZIONE DI TARGHE SCOPERTE E' RISERVATA ALLE MANIFESTAZIONI PUBBLICHE.LE VETTURE FOTOGRAFATE PER STRADA O IN SITUAZIONI OCCASIONALI VANNO TUTELATE CON LA TOTALE COPERTURA DELLE TARGHE, TUTTE LE FOTO CHE NON RISPETTANO TALE DIRETTIVA SARANNO RIMOSSE SENZA PREAVVISO.
AVVISO PER I NUOVI ISCRITTI SENZA MESSAGGI:PRESENTATEVI NELL'APPOSITA SEZIONE "PRESENTAZIONI" CLICCANDO SUL TASTO "NEW TOPIC" INSERENDO IL TITOLO ED UNA BREVE INTRODUZIONE PERSONALE.

SE AVETE PROBLEMI CON LA REGISTRAZIONE, IL LOGIN O ALTRO RIVOLGETEVI TRAMITE EMAIL AD UN MEMBRO DELLO STAFF ANDANDO SUL SUO PROFILO, SI AVVISANO GLI UTENTI CHE FARANNO DOMANDE NON INERENTI ALL'USO DEL FORUM CHE VERRANNO IMMEDIATAMENTE BANNATI.

SI AVVISANO TUTTI GLI UTENTI CHE L'USO DELLA CHATBOX E' CONSENTITO SOLO A USO RICREATIVO, TUTTI I CONTENUTI CHE RIGUARDANO ASPETTI TECNICI, PROBLEMI O ARGOMENTI CHE TRATTA IL FORUM SONO VIETATI.SE NON SI GENERANO ARGOMENTI NEI TOPIC IL FORUM RESTA INATTIVO, QUINDI L'ABUSO DELLA CHATBOX PER TALI QUESTIONI E' VIETATO.GLI UTENTI CHE NON RISPETTERANNO TALE DIRETTIVA SARANNO CONTATTATI DALLO STAFF E VERRANNO PRESI PROVVEDIMENTI IMMEDIATI.

Condividere | 
 

 nuovo impianto!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : Precedente  1 ... 9 ... 14, 15, 16, 17  Seguente
AutoreMessaggio
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Ott 24, 2012 2:55 pm

....per favore, non bestemmiare.... non accostare i Led Zeppelin con l'alta efficienza.. questa e' Musica vera, suonata da grandi artisti... Cool

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Ott 24, 2012 3:46 pm

però si sente parecchio con l'impianto Laughing

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Ott 24, 2012 3:53 pm

....non dirmelo perche' scendo in garage..... Laughing
prova a immaginare che suono avresti, se mi avessi dato ascolto..... Wink

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Ott 24, 2012 4:40 pm

sinceramente non lo so neanche io Laughing

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 2:16 pm

Ogni tanto anche a me piace smanettare qualcosa, ieri mi è venuto il dubbio, a che livello ho il gain? era al 50%, da ieri è all80% e così si inizia a ragionare, ora si che inizia a sentirsi più forte Smile

Mi era venuto il dubbio perchè dicevo sempre che on si sentiva abbastanza, poi mi sono affacciato dietro e mi sono ricordato che avevo paura di fondere il kit 3 vie quindi avevo il gain basso, adesso vediamo come va Smile sono molto soddisfatto comunque Smile

Però è saltato fuori il problema della batteria, a volume alto iniziano a scendere i fari, prima non lo faceva perchè non alzava più di tanto il volume, ora potendo alzare di più è emerso questo Evil or Very Mad

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 3:24 pm

....il fatto e' che il gain non e' un volume, serve ad interfacciare la sorgente agli ampli....
piu' lo alzi piu' distorce.... quanti volt ha la tua autoradio in uscita? e gli ampli quanto accettano in ingresso? Ora stai mandando un segnale parecchio distorto............

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 3:29 pm

Bo Ste, allora la sorgente ha 2volt nelle uscite pre, gli ampli non so devo cercare, sono dei Sony 502X Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 3:36 pm

....ora col gain all'80% per non distorcere dovresti avere meno di 1 volt in uscita dall'autoradio....i tuoi Sony, se ricordo bene, accettano meno di 4 volt in ingresso ma dovrebbe essere scritto sulla manopolina del gain....

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 4:41 pm

bo Ste devo vedere, ma perchè se alzo il gain alza anche il volume?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 4:51 pm

...perche' aumenta il livello del segnale, solo che introduce anche distorsioni....

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Gen 27, 2013 5:40 pm

a ok ora ci sono Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Giu 02, 2013 2:07 pm

Dopo oltre 1 anno che ho l'impianto montato devo dire che ne sono sempre più soddisfatto Smile devo dire che nonostante avendo speso poco ho raggiunto quello che cercavo e sopratutto per ora il tutto sta tenendo le non poche sollecitazioni che gli faccio Laughing

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Gio Lug 11, 2013 10:19 pm

e lo stereo è andato nuovamente...ieri mentre ascoltavo la radio e giravo le stazioni si è "impallato"

praticamente funziona il volume, legge CD ed MP3 ma non cambia canzone, non cambia stazione, non entra nelle impostazioni e nulla...cavolo ci mancava solo questo!! quindi scaduta la garanzia finito tutto....ora devo chiedere a mio cugino se mi vende un Alpine che ha da 1 anno ma lo ha usato solo 2 3 mesi....poi ha preso l'auto nuova e quindi lo ha fermato.

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Lug 12, 2013 10:03 am

.....uhm....hai provato a resettare? prova anche a togliere l'alimentazione....fa queste due prove e vedi se cambia qualcosa;
ma da quant'e' che ce l'hai? due anni se non sbaglio...... cavolo..Rolling Eyes 

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Lug 12, 2013 2:26 pm

fatto tutto ma nulla.....dopo 2 anni e qualche mese è KO...garanzia scaduta e ciaoo.....

ora ho in mano un Alpine CDE-120R...mi sapete dire dove collegare il remote degli ampli? il SOny ne aveva uno apposta, quì dove vado a collegare?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
duct67
Car-Audio Expert
Car-Audio Expert
avatar

Messaggi : 235
Data d'iscrizione : 07.09.11
Età : 49
Località : Veglie ( LE )

MessaggioTitolo: Re: nuovo impianto!!!    Ven Lug 12, 2013 2:30 pm

Ma mi sembra strano, comq intanto scaricati il manuale http://italy.alpine-europe.com/fileadmin/user_upload/manuals/car_audio_manuals/CDE-120R/OM_CDE-120R_IT.pdf vedo che si dovrebbe collegare al consenso dell'antenna elettrica.

_________________
La potenza è nulla senza controllo. Niente è impossibile.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Lug 12, 2013 3:34 pm

si infatti negli altri lo collegavo sempre al filo "antenna+" Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Sab Lug 13, 2013 9:40 am

..ma nell'Alpine non c'e' il Remote?Shocked  e' un cavetto blu-bianco, oppure blu.....
comunque anche al cavetto antenna elettrica va bene, ma prima vedi se c'e' il remote....deve esserci...

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Lug 21, 2013 4:28 pm

esatto c'era il remore Smile avevate ragione Smile

però sapete che sfortuna.... il giorno che ho chiuso il PC e preparato i bagagli perchè dovevo andare una settimana in ferie mi è capitato l'ennesimo guasto... poco prima ho cambiato stereo che l'altro si è fuso ed ora ho l'Alpine come detto sopra, poi la sera prima di partire è andato anche il sub Sad ho collegato l'autoradio, provato, settato e.....sentivo un suono strano.... apro il cofano e il sub faceva le pernacchie....dopo pochi secondi è stato zitto.

Allora ho rimesso il vecchio Ciare di scorta, ma con l'ampli Sony non andava d'accordo..non suonava per nulla ma per una settimana è restato così...oggi ho provveduto a rimettere l'ampli Caos, ora va meglio. Non so perchè nonostante 1200regolazioni o con l'Audiola o con il Sony questo Ciare non va...non cè verso!! fa un suono brutto e debole.

Ora....questo è l'autoradio che ho montato. Cosa ne pensate?? Alpine CDE-120R



invece questo è il mio cofano ora...




mentre questo è il Subwoofer che si è guastato, credetemi suonava parecchio!!! Ma che Sub può essere?? Me lo avevano regalato...le sbavature di colla erano perchè il sub era caduto e lo avevo riparato io prima di montarlo parecchi mesi fa










_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Lun Lug 22, 2013 10:33 am

....cioe', lo hai riparato con colla... ti credo che e' morto, era gia' malmesso prima.....vedo anche la sospensione messa in modo strano....va beh dai.....
a vederlo sembra un vecchio Hardstone, ma non sono sicuro....
il Ciare potrebbe essere stanco, dopo un po' gli altoparlanti si usurano.....oppure una regolazione non corretta....
la Alpine non e' male....e' un modello entry level ma va benone....Smile 

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Lun Lug 22, 2013 4:19 pm

però a primo impatto la Sony era migliore Smile

Ste quel Subwoofer però suonava parecchio...peccato... non capisco la storia degli ampli però, non so perchè quel Ciare è viziato

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Mar Lug 23, 2013 10:32 am

....mmmhhh...migliore perche'?
mah, a volte un sub puo' continuare a funzionare ma poi di botto muore.....
il Ciare ha le due bobine, questo anche puo' essere il perche' con un ampli non va... ma puo' essere anche l'abitacolo, lo stesso sub con lo stesso ampli messo in auto diverse non suona uguale...
ci possono essere diversi motivi...Wink 

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Lug 24, 2013 2:26 pm

capito Ste Smile dai che spero di prenderne uno buono a breve Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Master Car-Audio
Master Car-Audio
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Lug 24, 2013 2:54 pm

...si, ma ricorda che se vuoi un buon risultato devi avere anche un buon ampli, se no.....

_________________
ho visto cose che voi umani non potete immaginare...  drunken

adapt or perish... Twisted Evil
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26249
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Lug 24, 2013 3:38 pm

Ste ma il sub che avevo era buono se fosse un Hardstone?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Contenuto sponsorizzato




MessaggioTitolo: Re: nuovo impianto!!!    

Tornare in alto Andare in basso
 
nuovo impianto!!!
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 15 di 17Vai alla pagina : Precedente  1 ... 9 ... 14, 15, 16, 17  Seguente
 Argomenti simili
-
» DR 350 R // NUOVO IMPIANTO ELETTRICO COMPATIBILE COLLAUDO
» impianto Romano gas vs Lovato
» nuovo gioco per i cervelloni
» Vendo Outlander 1a serie 2.0 2WD con impianto gpl
» Un nuovo fuoristrada

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Auto di ieri e di oggi - Forum Autoconfronti :: Musica in Auto :: Car Audio in generale-
Andare verso: