Auto di ieri e di oggi - Forum Autoconfronti
Registrati GRATUITAMENTE su Autoconfronti per poter accedere a tutte le opzioni disponibili.

Forum Autoconfronti, la più attiva e grande community professionale da 2010!!

Nel sito troverai molte sezioni utili e potrai discutere attivamente con noi nella nostra grande community!


Auto di ieri e di oggi - Forum Autoconfronti

Il Forum del mondo Automobilistico!
 
IndiceIndice  AutoconfrontiAutoconfronti  CalendarioCalendario  EventiEventi  PubblicazioniPubblicazioni  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  AccediAccedi  
TUTTE LE FOTO POSTATE SUL FORUM DEVONO OBBLIGATORIAMENTE AVERE LE TARGHE DELLE AUTOMOBILI ED I VOLTI COPERTI PER QUESTIONE DI PRIVACY, LA PUBBLICAZIONE DI TARGHE SCOPERTE E' RISERVATA ALLE MANIFESTAZIONI PUBBLICHE.LE VETTURE FOTOGRAFATE PER STRADA O IN SITUAZIONI OCCASIONALI VANNO TUTELATE CON LA TOTALE COPERTURA DELLE TARGHE, TUTTE LE FOTO CHE NON RISPETTANO TALE DIRETTIVA SARANNO RIMOSSE SENZA PREAVVISO.
AVVISO PER I NUOVI ISCRITTI SENZA MESSAGGI:PRESENTATEVI NELL'APPOSITA SEZIONE "PRESENTAZIONI" CLICCANDO SUL TASTO "NEW TOPIC" INSERENDO IL TITOLO ED UNA BREVE INTRODUZIONE PERSONALE.

SE AVETE PROBLEMI CON LA REGISTRAZIONE, IL LOGIN O ALTRO RIVOLGETEVI TRAMITE EMAIL AD UN MEMBRO DELLO STAFF ANDANDO SUL SUO PROFILO, SI AVVISANO GLI UTENTI CHE FARANNO DOMANDE NON INERENTI ALL'USO DEL FORUM CHE VERRANNO IMMEDIATAMENTE BANNATI.

SI AVVISANO TUTTI GLI UTENTI CHE L'USO DELLA CHATBOX E' CONSENTITO SOLO A USO RICREATIVO, TUTTI I CONTENUTI CHE RIGUARDANO ASPETTI TECNICI, PROBLEMI O ARGOMENTI CHE TRATTA IL FORUM SONO VIETATI.SE NON SI GENERANO ARGOMENTI NEI TOPIC IL FORUM RESTA INATTIVO, QUINDI L'ABUSO DELLA CHATBOX PER TALI QUESTIONI E' VIETATO.GLI UTENTI CHE NON RISPETTERANNO TALE DIRETTIVA SARANNO CONTATTATI DALLO STAFF E VERRANNO PRESI PROVVEDIMENTI IMMEDIATI.

Condividere | 
 

 nuovo impianto!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : Precedente  1 ... 5, 6, 7 ... 11 ... 17  Seguente
AutoreMessaggio
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Mer Apr 25, 2012 1:18 pm

...beh, per verificare la bonta' del segnale servirebbe la strumentazione adatta, ad esempio sui 100hz va tutto bene, ma poi a 50hz distorce.....e certa distorsione ad orecchio non si sente...
piu' semplicemente penso che il sub abbia dimostrato tutti i limiti che questi componenti hanno.... ha preso una tirata ed ha ceduto, potrebbe anche essere il "motore" dell'altoparlante che e' finito e di conseguenza il sub si muove a vuoto, fa rumori strani ecc....
come dicevo, se la bobina si fonde, non suona piu'....... e' come se tagliassi un cavo, il segnale non passa piu'....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Gio Apr 26, 2012 1:06 pm

Ste per il segnale ho provato con le stesse canzoni agli stessi volumi quindi è assolutamente da escludere.

Per il motore dell'altoparlante cosa intendi?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Gio Apr 26, 2012 1:50 pm

..si, capisco ma dubito molto che riesci a trovare una distorsione oppure un segnale in clip ad una certa frequenza tramite canzoni.... per vedere se il segnale e' "pulito" serve l'attrezzatura...
col motore intendo il magnete e la bobina.... se il magnete si va esaurendo perde forza e l'altoparlante non va piu' bene.....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Gio Apr 26, 2012 3:13 pm

Bo Ste, io ho provato le stesse tracce allo stesso volume, il ciare va bene mentre il caos no 022

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 9:01 am

..si, ho capito come hai fatto, a volte provo anche io cosi, ma quel che voglio dire e' che un segnale "malato" a orecchio non lo senti, e' impossibile... la strumentazione e' necessaria. Magari un po' di distorsione la avrai anche tu, ma non tale da causare rotture.. probabilmente e' l'altoparlante che e' debole, dopo un po' muore....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 1:17 pm

Sai è come se vibrasse l'interno e l'esterno no, oggi ho collegato una normale cassa al posto del sub e anch'essa suonava bene Suspect

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 1:35 pm

....in che senso l'interno?
comunque, anche la prova che hai fatto con la cassa confermerebbe che e' il sub a funzionare male.... che poi credo sia solo quello, altri problemi no.......
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 2:33 pm

non ti è mai capitato nulla di simile Ste? o almeno di aver sentito qualcosa del genere?

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 2:53 pm

cose simili mi son capitate, anche personalmente..... ricordo un subwoofer Kicker, improvvisamente faceva fondocorsa anche a volume medio...... in quel caso le sospensioni erano finite, non reggevano piu'.....
oppure un sub Macrom, ad un certo punto non suonava piu' forte, lo sentivi poco e distorto....era il sub finito...
un Ciare che ha fuso la bobina..... perche' il padrone ha provato un tono test a 25 hertz per 45 secondi, con circa 600 watt......l'ampli era rovente, il sub e' morto...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 3:02 pm

ora che ci penso....si è mezzo fuso mentre ascoltavo una prova SPL un pò ad alto volume Laughing

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 3:08 pm

...... ecco, visto il perche' non va? 12- cavolo....lo avevo accennato anche....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 8:49 pm

e si evidentemente qualche frequenza non gli è garbata Smile comunque l'importante che superato il 2 di volume si senta bene Smile

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Ven Apr 27, 2012 11:53 pm

ecco qualche scatto fatto al vecchio sub Ciare







_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Sab Apr 28, 2012 12:25 am


_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Sab Apr 28, 2012 9:58 am

....cavolo....ma trovi tutte le ciofeche di questo mondo?? Laughing
non vale no.....cono in kevlar a solo 32 euro? 27
...la FS a 30hz col 10% di che? mah.......

come mai al Ciare mancano due viti dei morsetti serracavo?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Sab Apr 28, 2012 12:58 pm

a no gli ho tolti io Ste Laughing stavo frugando!!

se davano un premio per la ricerca di caXXate lo vincevo Laughing

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Sab Apr 28, 2012 1:16 pm

....ahahahah...... lol! cavolo, ma avrai anche visto qualcosa di buono in mezzo a tutte le ciofeche.....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Sab Apr 28, 2012 2:32 pm


_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Apr 29, 2012 10:27 am

...no, io dicevo qualcosa di buono, non ciofeche un po' meglio...... Laughing
cavolo, il primo, il Carpower non e' un sub.....e' un woofer da 150watt rms, poi.....cavolo!! Shocked 40 ohm d'impedenza?? mah.....

Kenwood??? no, ma proprio no......
infine il Kicker, beh....eccone uno di passabile.... non e' certo un Kicker di quelli che dico io, ma se ci si accontenta, male non va.....pero' con certi generi son quasi sicuro che non sia adatto..... regge 150watt rms ed ha 88db di sensibilita'..... la cassa chiusa piu' grande consigliata dalla casa fa 99 litri.... affraid boh....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Apr 29, 2012 11:48 am

A il primo è solo un woofer? immaginavo dalla scatola Smile

Ste una cosa, tanto per gli RMS penso conti poco sino ad un certo tanto perchè se lascio l'ampli che ho non cè problema, in altro caso per far baccano contano i db?


_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Dom Apr 29, 2012 4:30 pm

oltre a quello che dicevo prima devo vedere se me la cavo a poco con questo!! per poco intendo...veramente poco Smile

http://www.ebay.it/itm/261009540677?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649#ht_1184wt_700

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Lun Apr 30, 2012 9:54 am

....e cosa faresti con quella scatoletta di metallo? ti prego, no........ 2.9 allontanati da quella roba, via..... 40
dunque, per far baccano conta sia la tenuta in potenza che la sensibilita' in decibel..... se hai un sub che regge 150/200watt rms ma ha 98 db, beh allora fa casino......se ne regge 150 e ha 88 db, fa poco casino, poco......
mantenendo l'ampli che hai allora vedi la sensibilita', che sia alta....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Lun Apr 30, 2012 12:47 pm

a ok perfect!! Smile vedo qualcosa con alta sensibilità reale!! Ste mi aiuti a cercare qualcosa di poco costoso e con alta sensibilità? tanto il mio Audiola ha max 50rms a canale quindi non serve nulla di che

_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
ste75
Top Forum Member
Top Forum Member
avatar

Messaggi : 13236
Data d'iscrizione : 12.07.10
Età : 52
Località : volpago del montello ( TV)

MessaggioTitolo: Re: nuovo impianto!!!    Lun Apr 30, 2012 1:49 pm

...si, io provo a vedere ma non credere che si trovi.....il discorso e' sempre lo stesso, se vuoi roba valida qualche soldo lo spendi......le ciofeche non hanno alta sensibilita'....
Pero' un alta sensibilita' ha bisogno di potenza per dare quello che puo'......magari non servono 300 watt, ma 200 buoni si.....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Fiat Uno - LUCA88SD
Master Administrator
Master Administrator
avatar

Messaggi : 26460
Data d'iscrizione : 15.02.10
Età : 29
Località : Siurgus Donigala (CA)

MessaggioTitolo: Re: nuovo impianto!!!    Lun Apr 30, 2012 2:46 pm


_________________


VI AUGURO 100 VOLTE QUELLO CHE VOI AUGURATE A ME!!  

LUCA88SD

VIVAI GIRAU VERDE MEDITERRANEO
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.vivaigirau.altervista.org
Contenuto sponsorizzato




MessaggioTitolo: Re: nuovo impianto!!!    

Tornare in alto Andare in basso
 
nuovo impianto!!!
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 6 di 17Vai alla pagina : Precedente  1 ... 5, 6, 7 ... 11 ... 17  Seguente
 Argomenti simili
-
» DR 350 R // NUOVO IMPIANTO ELETTRICO COMPATIBILE COLLAUDO
» impianto Romano gas vs Lovato
» nuovo gioco per i cervelloni
» Vendo Outlander 1a serie 2.0 2WD con impianto gpl
» Un nuovo fuoristrada

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Auto di ieri e di oggi - Forum Autoconfronti :: Musica in Auto :: Car Audio in generale-
Andare verso: